» Home > News
17.12.2018 : 1:08 : +0100

Neues AMPOS2 Komplettpaket

Im Download Bereich steht 1 neues AMPOS2 Paket bereit.

AMPOS2 Paket mit Apache 2.2.21, MySQL 5.1.59, PHP 5.3.8 und phpMyAdmin 3.4.5.